<!doctype html>
<html lang="sl-SI" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.odprtakuhinja.si/xmlrpc.php">
	<link rel="icon" href="https://www.odprtakuhinja.si/wp-content/uploads/2017/07/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.odprtakuhinja.si/wp-content/uploads/2017/07/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.odprtakuhinja.si/wp-content/uploads/2017/07/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.odprtakuhinja.si/wp-content/uploads/2017/07/favicon.png" />
				<meta property="og:title" content="Napake pri kuhanju goveje juhe" />
			<meta property="og:description" content="Ni vsaka juha, ki se skuha, takšna, da bi si zaslužila ugled nedeljske goveje župce. Ste vedno zadovoljni z rezultatom kuhanja nedeljske klasike? Ponavadi je za slabši rezultat krivo meso, še bolj priročno: mesar vas je opeharil, kajne? No, priznajmo si nekaj napak, ki jih pogosto zagrešimo, ko v lonec padejo sestavine za govejo juho.&hellip;" />
						<meta property="og:image" content="https://www.odprtakuhinja.si/wp-content/uploads/2018/02/Odprtakuhinja-goveja-juha-200x200.jpg" />
						<meta property="og:url" content="https://www.odprtakuhinja.si/kroznik/napake-pri-kuhanju-goveje-juhe/" />
				
<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->
<!--    Odprta kuhinja   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3333';
  h.appendChild(s);
}());
/* ]]> */
</script>

<script type="text/javascript" src="//www.delo.si/assets/delo_v3/notice/js/cookie_monger.js?rev=11"></script>

<script>
    var ssid = 'domov';
    var path = window.location.pathname;
    var sids=[
    {path:'', sid:'domov'},
    {path:'/', sid:'domov'},
    {path:'/kategorija/kroznik/', sid:'kroznik'},
    {path:'/kategorija/recepti/', sid:'recepti'},
    {path:'/kategorija/kozarec/', sid:'kozarec'},
    {path:'/kategorija/brbotanje/', sid:'brbotanje'},
    {path:'/kategorija/ambient/', sid:'ambient'},
    {path:'/kategorija/druzabno/', sid:'druzabno'},
    {path:'/kategorija/kuhajmo-skupaj/', sid:'kuhajmo_skupaj'},
    {path:'/kroznik/', sid:'kroznik'},
    {path:'/recepti/', sid:'recepti'},
    {path:'/kozarec/', sid:'kozarec'},
    {path:'/brbotanje/', sid:'brbotanje'},
    {path:'/ambient/', sid:'ambient'},
    {path:'/druzabno/', sid:'druzabno'},
    {path:'/kuhajmo-skupaj/', sid:'kuhajmo_skupaj'},
	];
    
    function getsid() {
        for(var i=0; i<sids.length; i++){
            if (path.lastIndexOf(sids[i].path) == 0) {
                ssid = sids[i].sid;
            }
        }
        return ssid;
    }
    
    (function(a,g,b,c){a[c]=a[c]||function(){
                "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
        var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
            var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
            d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
        sitePath      : ['odprtakuhinja', getsid()],  /*second value of sitePath array is equal to SID*/
        cookieConsent : true /*based on site cookie policy*/
    });
</script>

<script>
function getCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    }
    else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}

var cookie_value = getCookie("ALLOW_COOKIES");
if (cookie_value != null && cookie_value.indexOf("analiticni-oglasevalski-druzabni") >= 0) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-101486267-1', 'auto');
	ga('send', 'pageview');
}
</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.odprtakuhinja.si/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

<script src="//services.delo.si/delostat/bar24/app.min.js"></script>


<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->

<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Napake pri kuhanju goveje juhe - Odprta kuhinja</title>

<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ni vsaka juha, ki se skuha, takšna, da bi si zaslužila ugled nedeljske goveje župce."/>
<link rel="canonical" href="https://www.odprtakuhinja.si/kroznik/napake-pri-kuhanju-goveje-juhe/" />
<meta property="og:locale" content="sl_SI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Napake pri kuhanju goveje juhe" />
<meta property="og:description" content="Ni vsaka juha, ki se skuha, takšna, da bi si zaslužila ugled nedeljske goveje župce." />
<meta property="og:url" content="https://www.odprtakuhinja.si/kroznik/napake-pri-kuhanju-goveje-juhe/" />
<meta property="og:site_name" content="Odprta kuhinja" />
<meta property="article:publisher" content="https://www.facebook.com/Odprta-kuhinja-117845114965366" />
<meta property="article:tag" content="goveja juha" />
<meta property="article:section" content="Krožnik" />
<meta property="article:published_time" content="2018-09-27T06:00:10+02:00" />
<meta property="article:modified_time" content="2018-09-27T07:59:13+02:00" />
<meta property="og:updated_time" content="2018-09-27T07:59:13+02:00" />
<meta property="og:image" content="http://www.odprtakuhinja.si/wp-content/uploads/2018/02/Odprtakuhinja-goveja-juha.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ni vsaka juha, ki se skuha, takšna, da bi si zaslužila ugled nedeljske goveje župce." />
<meta name="twitter:title" content="Napake pri kuhanju goveje juhe - Odprta kuhinja" />
<meta name="twitter:image" content="http://www.odprtakuhinja.si/wp-content/uploads/2018/02/Odprtakuhinja-goveja-juha.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Odprta kuhinja &raquo; Vir" href="https://www.odprtakuhinja.si/feed/" />
<link rel="alternate" type="application/rss+xml" title="Odprta kuhinja &raquo; Vir komentarjev" href="https://www.odprtakuhinja.si/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.odprtakuhinja.si\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.odprtakuhinja.si/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='hide-widgets-css-css'  href='https://www.odprtakuhinja.si/wp-content/plugins/hide-widgets/css/hide-widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.odprtakuhinja.si/wp-content/themes/thevoux-wp/assets/css/app.css' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://www.odprtakuhinja.si/wp-content/themes/thevoux-wp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A300%2C400%2C500%2C600%2C700%2C900%7CPlayfair+Display%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='//www.odprtakuhinja.si/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1518696654' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.odprtakuhinja.si?display_custom_css=css&#038;ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.odprtakuhinja.si/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.odprtakuhinja.si/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.odprtakuhinja.si/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.odprtakuhinja.si/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.4.5'></script>
<link rel='https://api.w.org/' href='https://www.odprtakuhinja.si/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.odprtakuhinja.si/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.odprtakuhinja.si/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://www.odprtakuhinja.si/?p=93162' />
<link rel="alternate" type="application/json+oembed" href="https://www.odprtakuhinja.si/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.odprtakuhinja.si%2Fkroznik%2Fnapake-pri-kuhanju-goveje-juhe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.odprtakuhinja.si/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.odprtakuhinja.si%2Fkroznik%2Fnapake-pri-kuhanju-goveje-juhe%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.odprtakuhinja.si/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="//services.delo.si/delostat.js"></script><link rel="icon" href="https://www.odprtakuhinja.si/wp-content/uploads/2017/07/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.odprtakuhinja.si/wp-content/uploads/2017/07/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.odprtakuhinja.si/wp-content/uploads/2017/07/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.odprtakuhinja.si/wp-content/uploads/2017/07/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Tu lahko dodate svoj CSS.

Kliknite ikono za pomoč zgoraj za izvedet več.
*/

@media only screen and (min-width: 75em) {
.post .post-content h2 {
    display: none;
}}

@media only screen and (max-width: 40.063em) {
.post.featured-style4 .featured-title {
    background: rgba(0,0,0,0.4)!important;
opacity: 0.5!important;
}}

.full-menu-container .full-menu>li.menu-item-has-children .sub-menu:not(.thb_mega_menu) {
    padding: 10px;
    max-height: 50px;
}		</style>
	
<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->









<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-93162 single-format-image social_black-on wpb-js-composer js-comp-ver-5.1.1 vc_responsive" data-themeurl="https://www.odprtakuhinja.si/wp-content/themes/thevoux-wp">

<div id="wrapper">
	<!-- Start Mobile Menu -->
<nav id="mobile-menu">
	<div class="custom_scroll" id="menu-scroll">
		<div>
			<a href="#" class="close">×</a>
			<img src="//www.odprtakuhinja.si/wp-content/uploads/2017/07/odprta_kuhinja_logo.png" class="logoimg" alt="Odprta kuhinja"/>
						  <ul id="menu-top-menu" class="thb-mobile-menu"><li id="menu-item-4871" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4871"><a href="//www.odprtakuhinja.si/">Domov</a></li>
<li id="menu-item-3601" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3601"><a href="https://www.odprtakuhinja.si/kategorija/kroznik/">Krožnik</a></li>
<li id="menu-item-5521" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5521"><a href="https://www.odprtakuhinja.si/kategorija/recepti/">Recepti</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-127112" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127112"><a href="https://www.odprtakuhinja.si/kategorija/recepti/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-5211" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5211"><a href="https://www.odprtakuhinja.si/kategorija/kozarec/">Kozarec</a></li>
<li id="menu-item-3871" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3871"><a href="https://www.odprtakuhinja.si/kategorija/brbotanje/">Brbotanje</a></li>
<li id="menu-item-6" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.odprtakuhinja.si/kategorija/ambient/">Ambient</a></li>
<li id="menu-item-8" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.odprtakuhinja.si/kategorija/druzabno/">Družabno</a></li>
</ul>									<div class="menu-footer">
				<p>Copyright © 2017 Odprta kuhinja, Vse pravice pridržane.</p>			</div>
		</div>
	</div>
</nav>
<!-- End Mobile Menu -->	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		
<!-- Start Header -->
<header class="header fixed">
	<div class="header_top cf">
		<div class="row full-width-row">
			<div class="small-3 medium-2 columns toggle-holder">
					<a href="#" class="mobile-toggle ">
						<div>
							<span></span><span></span><span></span>
						</div>
					</a>
			</div>
			<div class="small-6 medium-8 columns logo text-center active">
				<h6 id="page-title">Napake pri kuhanju goveje juhe</h6>			</div>
			<div class="small-3 medium-2 columns text-right">
				<div class="social-holder">
							<a href="https://www.facebook.com/Odprta-kuhinja-117845114965366/?fref=ts" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/odprtakuhinja/?hl=en" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
							<a href="#" class="soundcloud icon-1x" target="_blank"><i class="fa fa-soundcloud"></i></a>
									 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.odprtakuhinja.si/">
    <fieldset>
    	<input name="s" type="text" placeholder="Išči ..." class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
									</div>
			</div>
		</div>
				<span class="progress"></span>
			</div>
	<div class="nav_holder show-for-large">
		<div class="row full-width-row no-padding">
			<div class="small-12 columns">
				<nav role="navigation" class="full-menu-container text-center ">
										  <ul id="menu-top-menu-1" class="full-menu nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4871"><a href="//www.odprtakuhinja.si/">Domov</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3601 menu-item-mega-parent"><a href="https://www.odprtakuhinja.si/kategorija/kroznik/">Krožnik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5521"><a href="https://www.odprtakuhinja.si/kategorija/recepti/">Recepti</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127112"><a href="https://www.odprtakuhinja.si/kategorija/recepti/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5211"><a href="https://www.odprtakuhinja.si/kategorija/kozarec/">Kozarec</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3871"><a href="https://www.odprtakuhinja.si/kategorija/brbotanje/">Brbotanje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 menu-item-mega-parent"><a href="https://www.odprtakuhinja.si/kategorija/ambient/">Ambient</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.odprtakuhinja.si/kategorija/druzabno/">Družabno</a></li>
</ul>									</nav>
			</div>
		</div>
	</div>
</header>
<!-- End Header -->		<!-- Start Header -->
<div class="header_holder  ">
<header class="header style1 ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-3 large-4 columns toggle-holder">
				<a href="#" class="mobile-toggle ">
					<div>
						<span></span><span></span><span></span>
					</div>
				</a>
			</div>
			<div class="small-6 large-4 columns logo text-center">
				<a href="https://www.odprtakuhinja.si" class="logolink" title="Odprta kuhinja">
					<img src="//www.odprtakuhinja.si/wp-content/uploads/2017/07/odprta_kuhinja_logo.png" class="logoimg" alt="Odprta kuhinja"/>
				</a>
			</div>
			<div class="small-3 large-4 columns social-holder style2">
						<a href="https://www.facebook.com/Odprta-kuhinja-117845114965366/?fref=ts" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/odprtakuhinja/?hl=en" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
							<a href="#" class="soundcloud icon-1x" target="_blank"><i class="fa fa-soundcloud"></i></a>
								 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.odprtakuhinja.si/">
    <fieldset>
    	<input name="s" type="text" placeholder="Išči ..." class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
							</div>
		</div>
	</div>
	<nav role="navigation" class="full-menu-container ">
				  <ul id="menu-top-menu-2" class="full-menu nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4871"><a href="//www.odprtakuhinja.si/">Domov</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3601 menu-item-mega-parent"><a href="https://www.odprtakuhinja.si/kategorija/kroznik/">Krožnik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5521"><a href="https://www.odprtakuhinja.si/kategorija/recepti/">Recepti</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127112"><a href="https://www.odprtakuhinja.si/kategorija/recepti/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5211"><a href="https://www.odprtakuhinja.si/kategorija/kozarec/">Kozarec</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3871"><a href="https://www.odprtakuhinja.si/kategorija/brbotanje/">Brbotanje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 menu-item-mega-parent"><a href="https://www.odprtakuhinja.si/kategorija/ambient/">Ambient</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.odprtakuhinja.si/kategorija/druzabno/">Družabno</a></li>
</ul>			</nav>
</header>
</div>
<!-- End Header -->		<div role="main" class="cf"><div id="infinite-article" data-infinite="off">
			<div class="post-detail-row">
	<div class="row" data-equal=">.columns">
		<div class="small-12 medium-12 large-8  columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-93162 type-post status-publish format-image has-post-thumbnail hentry category-kroznik tag-goveja-juha post_format-post-format-image" id="post-93162" data-id="93162" data-url="https://www.odprtakuhinja.si/kroznik/napake-pri-kuhanju-goveje-juhe/">
						<aside class="post-meta style1">
			<a href="https://www.odprtakuhinja.si/kategorija/kroznik/" rel="category tag" class="cat-kroznik">Krožnik</a>		</aside>
					<header class="post-title entry-header">
											<h1 class="entry-title" itemprop="headline"><a href="https://www.odprtakuhinja.si/kroznik/napake-pri-kuhanju-goveje-juhe/" title="Napake pri kuhanju goveje juhe">Napake pri kuhanju goveje juhe</a></h1>									</header>
				<aside class="post-author">
					<time class="time" datetime="2018-09-27T06:00:10+00:00" itemprop="datePublished" content="2018-09-27T06:00:10+00:00">objavljeno 2 dneva nazaj</time> <em>Avtor:</em> <span itemprop="author"><a href="https://www.odprtakuhinja.si/author/mateja/" title="Prispevki od Mateja Delakorda" rel="author">Mateja Delakorda</a></span>
				</aside>
					<aside class="share-article hide-on-print fixed-me show-for-medium">
		
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.odprtakuhinja.si%2Fkroznik%2Fnapake-pri-kuhanju-goveje-juhe%2F" class="boxed-icon facebook social"><i class="fa fa-facebook"></i>
					</a>
						<a href="https://twitter.com/intent/tweet?text=Napake+pri+kuhanju+goveje+juhe&url=https%3A%2F%2Fwww.odprtakuhinja.si%2Fkroznik%2Fnapake-pri-kuhanju-goveje-juhe%2F&via=anteksiler" class="boxed-icon twitter social "><i class="fa fa-twitter"></i>
					</a>
						<a href="http://plus.google.com/share?url=https://www.odprtakuhinja.si/kroznik/napake-pri-kuhanju-goveje-juhe/" class="boxed-icon google-plus social"><i class="fa fa-google-plus"></i>
									<a href="http://pinterest.com/pin/create/link/?url=https://www.odprtakuhinja.si/kroznik/napake-pri-kuhanju-goveje-juhe/&media=https://www.odprtakuhinja.si/wp-content/uploads/2018/02/Odprtakuhinja-goveja-juha.jpg&description=Napake+pri+kuhanju+goveje+juhe" class="boxed-icon pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i>
									<a href="https://www.odprtakuhinja.si/kroznik/napake-pri-kuhanju-goveje-juhe/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a>
	</aside>
				<div class="post-content-container">
							<figure class="post-gallery">
		<img width="1200" height="900" src="https://www.odprtakuhinja.si/wp-content/uploads/2018/02/Odprtakuhinja-goveja-juha.jpg" class="attachment-thevoux-single size-thevoux-single wp-post-image" alt="" srcset="https://www.odprtakuhinja.si/wp-content/uploads/2018/02/Odprtakuhinja-goveja-juha.jpg 1200w, https://www.odprtakuhinja.si/wp-content/uploads/2018/02/Odprtakuhinja-goveja-juha-300x225.jpg 300w, https://www.odprtakuhinja.si/wp-content/uploads/2018/02/Odprtakuhinja-goveja-juha-768x576.jpg 768w, https://www.odprtakuhinja.si/wp-content/uploads/2018/02/Odprtakuhinja-goveja-juha-1024x768.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />	</figure>
					<div class="post-content entry-content cf" data-first="N" itemprop="articleBody">
						<h1>Ni vsaka juha, ki se skuha, takšna, da bi si zaslužila ugled nedeljske goveje župce.</h1>
<p><span id="more-93162"></span></p>
<p>Ste vedno zadovoljni z rezultatom kuhanja nedeljske klasike? Ponavadi je za slabši rezultat krivo meso, še bolj priročno: mesar vas je opeharil, kajne? No, priznajmo si nekaj napak, ki jih pogosto zagrešimo, ko v lonec padejo sestavine za govejo juho.</p>
<div class="odprt-between-content" id="odprt-2069265739"><div class="_iprom_inStream active">
<div class="contentWrapped">
	</div>
<div class="iAdserver" data-iadserver-zone="146"><script>_ipromNS('zone', 146)</script></div>
</div>
</div><h3>1. Meso pristavimo v vročo vodo</h3>
<p>Že res, da bo samo meso tako veliko okusneje, juha pa žal ne. Če meso pristavimo v mrzlo vodo, bo ekstrakcija veliko bolj učinkovita, v obratnem primeru pa mesne beljakovine zakrknejo, kar pomeni, da mesni sok in s tem okus ostaneta v mesu.</p>
<h3>2. Solimo že na začetku</h3>
<p>Podobna zgodba kot pri temperaturi vode. Če bomo vodo, v kateri kuhamo meso za juho, takoj solili, ne bomo dovolili, da bi okus iz mesa priplaval v juho. Solimo proti koncu kuhanja.</p>
<h3>3. Pobiranje pene</h3>
<p>Marsikdo se sicer ne bo strinjal, češ da tako ne bomo nikoli dobili bistre juhe. Dejstvo pa je, da s pobiranjem penic v lijak mečemo tudi okus. Če bomo juhi dovolili, da se po kuhanju umiri in jo precedili, bo prav tako dovolj bistra, zagotovo pa k temu prispeva tudi jakost vretja, ki ga opisujemo v naslednji točki. Nadvse priročen pa je trik, ki pravi, da juhi dodamo beljak oziroma košček krompirja, ki nase povlečeta maščobo in zbistrita tekočino.</p>
<h3>4. Premočan ogenj</h3>
<p>Vemo, včasih bi želeli stvari pohitriti, a pri pravi domači goveji juhi to žal ne bo šlo. Če bo premočno brbotala, bo na koncu zelo motna, prav tako pa bo meso precej trdo in žilavo.</p>
<h3>5. Juho kuhamo odkrito</h3>
<p>Če juho kuhamo odkrito, iz nje izhlapijo dišavne snovi. Nikoli torej ne pozabite na pokrovko!</p>
<h3>6. Jušne testenine zakuhamo v juhi</h3>
<p>No, ja, res je najenostavneje, a tako smo si želeli bistre juhe, zdaj pa jo dobesedno umažemo z vso moko, ki je na jušnih testeninah. Bolje jih je skuhati posebej, nato pa pred serviranjem dodati v jušnik.</p>
<h5>Priporočamo še: <a title="10 koristnih o jušnih testeninah" href="https://www.odprtakuhinja.si/kroznik/10-koristnih-o-jusnih-testeninah/" target="_blank" rel="noopener noreferrer">10 koristnih o jušnih testeninah</a></h5>
<h3>Kar smo v juhi skuhali, zavržemo</h3>
<p>Če kosti in slabše meso, ki ga ne pojemo v juhi ali kako drugače, ponovno uporabimo, tako da vse skupaj stresemo v pekač, dodamo nekaj sveže zelenjave in paradižnikov koncentrat ter spečemo, lahko ustvarimo odlično omako. Ko je vse pečeno, zmečkamo z vilicami, zalijemo z malce vina, nato še z vodo in pustimo, da tekočina nekoliko povre. Precedimo in omaka je nared.</p>
<h5>Namig Slavka Adamljeta za dvojno močno govejo juho:</h5>
<h5>– najprej skuhate običajno govejo juho,<br>
– jo precedite,<br>
– enako količino nove sveže nemastne govedine zmeljete in jo dodate čisti mlačni juhi,<br>
– dodate novo porcijo narezane jušne zelenjave in dva beljaka (pobirata maščobo),<br>
– zelo počasi kuhate dve uri in precedite skozi krpo ali vsaj skozi gosto cedilo.</h5>
<p>Kakšne pa so vaše modrosti pri kuhanju goveje juhe? Sporočite nam jih, z veseljem dopolnimo prispevek skupaj z vami. Pišite nam na ok@delo.si ali komentirajte pod objavo na facebooku.</p>
<h5>Priporočamo še: <a href="https://www.odprtakuhinja.si/recepti/sobotni-izziv-mesna-jusna-osnova/" target="_blank" rel="noopener noreferrer">Mesna jušna osnova</a></h5>
<p>Fotografija: Thinkstock</p>
<div class="odprt-cla_content_mobile" style="margin-bottom: 20px; " id="odprt-1603642704"><div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div></div><script>var advads_content_p = jQuery("#odprt-1603642704").parent().find("p:not(table p)").filter(function(){return jQuery.trim(this.innerHTML)!==""});var advads_content_center_p = advads_content_p.eq( Math.round( ( advads_content_p.length - 3 ) / 2 ) );if( advads_content_center_p.length ) { advads.move("#odprt-1603642704", advads_content_center_p, { method: "insertAfter" }); }</script>						
																		<footer class="article-tags entry-footer">
			<div>
		<strong>Tagi:</strong> 
		<a href="https://www.odprtakuhinja.si/tag/goveja-juha/" title="">goveja juha</a>	</div>
</footer>
						 
<div class="category_container author-information">
	<div class="inner">
		<section id="authorpage" class="authorpage">
				<img src="https://www.odprtakuhinja.si/wp-content/uploads/2017/06/delo_odprta_kuhinja_avtor_mateja_delakorda-300x300.png" width="164" height="164" alt="Mateja Delakorda" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" />	<div class="author-content">
		<h5><a href="https://www.odprtakuhinja.si/author/mateja/">Mateja Delakorda</a></h5>
				<p>Kuhanje, to so moji trenutki! Zvok sekljanja, cvrčanje olja, vonjave iz pečice, na mizi pa cvetlice.</p>
									</div>
			</section>
	</div>
</div>
					</div>
				</div>
					<aside class="share-article hide-on-print hide-for-medium">
		
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.odprtakuhinja.si%2Fkroznik%2Fnapake-pri-kuhanju-goveje-juhe%2F" class="boxed-icon facebook social"><i class="fa fa-facebook"></i>
					</a>
						<a href="https://twitter.com/intent/tweet?text=Napake+pri+kuhanju+goveje+juhe&url=https%3A%2F%2Fwww.odprtakuhinja.si%2Fkroznik%2Fnapake-pri-kuhanju-goveje-juhe%2F&via=anteksiler" class="boxed-icon twitter social "><i class="fa fa-twitter"></i>
					</a>
						<a href="http://plus.google.com/share?url=https://www.odprtakuhinja.si/kroznik/napake-pri-kuhanju-goveje-juhe/" class="boxed-icon google-plus social"><i class="fa fa-google-plus"></i>
									<a href="http://pinterest.com/pin/create/link/?url=https://www.odprtakuhinja.si/kroznik/napake-pri-kuhanju-goveje-juhe/&media=https://www.odprtakuhinja.si/wp-content/uploads/2018/02/Odprtakuhinja-goveja-juha.jpg&description=Napake+pri+kuhanju+goveje+juhe" class="boxed-icon pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i>
									<a href="https://www.odprtakuhinja.si/kroznik/napake-pri-kuhanju-goveje-juhe/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a>
	</aside>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.odprtakuhinja.si/kroznik/napake-pri-kuhanju-goveje-juhe/">
		<meta itemprop="author" content="Mateja Delakorda">
		<time class="time" datetime="2018-09-27T06:00:10+00:00" itemprop="datePublished" content="2018-09-27T06:00:10+00:00">27.09.2018</time>
		<meta itemprop="dateModified" content="2018-09-27T07:59:13+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Odprta kuhinja">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.odprtakuhinja.si/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.odprtakuhinja.si/wp-content/uploads/2018/02/Odprtakuhinja-goveja-juha.jpg">
			<meta itemprop="width" content="1200" />
			<meta itemprop="height" content="900" />
		</span>
	</aside>
				</article>
			<!-- Start #comments -->
<section id="comments" class="cf full">
	<div class="row">
		<div class="small-12 columns">
	<div class="commentlist_parent">
		<a href="#" class="comment-button">
			<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg>			Objava še nima komentarja.		</a>
			<p class="nocomments">Comments are closed</p>
		
		
			</div>
		</div>
	</div>
</section>
<!-- End #comments -->
							<!-- Start Related Posts -->
	<div class="row post">
		<aside class="small-12 columns post-content related-posts">
			<h4><strong>Sorodni članki</strong></h4>
			<div class="row relatedposts hide-on-print">
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-81282 type-post status-publish format-image has-post-thumbnail hentry category-recepti tag-ana-sustersic tag-goveja-juha tag-sendvic post_format-post-format-image" id="post-81282" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.odprtakuhinja.si/recepti/moja-zupca-je-lahko-tudi-sendvic/" title="Speglan sendvič s Krvavca">
			<img width="480" height="300" src="https://www.odprtakuhinja.si/wp-content/uploads/2018/02/Odprtakuhinja-ana-sustersic-480x300.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.odprtakuhinja.si/recepti/moja-zupca-je-lahko-tudi-sendvic/" title="Speglan sendvič s Krvavca">Speglan sendvič s Krvavca</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.odprtakuhinja.si/recepti/moja-zupca-je-lahko-tudi-sendvic/">
		<meta itemprop="author" content="Odprta kuhinja">
		<time class="time" datetime="2018-02-05T12:10:23+00:00" itemprop="datePublished" content="2018-02-05T12:10:23+00:00">05.02.2018</time>
		<meta itemprop="dateModified" content="2018-02-05T12:14:07+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Odprta kuhinja">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.odprtakuhinja.si/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.odprtakuhinja.si/wp-content/uploads/2018/02/Odprtakuhinja-ana-sustersic.jpg">
			<meta itemprop="width" content="1200" />
			<meta itemprop="height" content="900" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-29691 type-post status-publish format-image has-post-thumbnail hentry category-brbotanje tag-razmisljanja tag-bucke tag-buckina-juha tag-goveja-juha tag-juha tag-kurja tag-zelenjavna-juha post_format-post-format-image" id="post-29691" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.odprtakuhinja.si/brbotanje/kaj-bi-brez-juhe/" title="Kaj bi brez juhe!">
			<img width="480" height="300" src="https://www.odprtakuhinja.si/wp-content/uploads/2017/08/Odprtakuhinja-kaj-bi-brez-juhe-480x300.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.odprtakuhinja.si/brbotanje/kaj-bi-brez-juhe/" title="Kaj bi brez juhe!">Kaj bi brez juhe!</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.odprtakuhinja.si/brbotanje/kaj-bi-brez-juhe/">
		<meta itemprop="author" content="Odprta kuhinja">
		<time class="time" datetime="2017-08-20T08:55:24+00:00" itemprop="datePublished" content="2017-08-20T08:55:24+00:00">20.08.2017</time>
		<meta itemprop="dateModified" content="2017-08-20T09:13:33+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Odprta kuhinja">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.odprtakuhinja.si/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.odprtakuhinja.si/wp-content/uploads/2017/08/Odprtakuhinja-kaj-bi-brez-juhe.jpg">
			<meta itemprop="width" content="1200" />
			<meta itemprop="height" content="900" />
		</span>
	</aside>
	</article>			    </div>
			  			</div>
		</aside>
	</div>
	<!-- End Related Posts -->					</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="text-6" class="widget-no-mobile widget cf style1 widget_text">			<div class="textwidget"><div class="iAdserver" data-iadserver-zone="32"><script>_ipromNS('zone',32) ;</script></div></div>
		</div><div id="text-24" class="widget-no-mobile widget cf style1 widget_text">			<div class="textwidget"><div class="iAdserver" data-iadserver-zone="31"><script>_ipromNS('zone',31) ;</script></div></div>
		</div><div id="text-31" class="widget cf style1 widget_text">			<div class="textwidget"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="SVN_OdprtaKuhinja.si _201806081047"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div>
		</div><div id="text-29" class="widget cf style1 widget_text">			<div class="textwidget"><iframe src="//www.delo.si/assets/info5/naslovnica/gostilne320/d.html" width="320" height="340" scrolling="no" style="border:none;overflow:hidden;"></iframe></div>
		</div><div id="thb_categoryslider_widget-3" class="widget cf style1 widget_categoryslider"><strong><span>BTC okusni bluz namigi</span></strong><div class="slick dark-pagination" data-columns="1" data-pagination="true" data-navigation="false">               	           <div class="post text-center">
	           	   <figure class="post-gallery">
		               	<a href="https://www.odprtakuhinja.si/recepti/video-namigi-za-nove-jedi-z-ajdo/"><img width="1140" height="900" src="https://www.odprtakuhinja.si/wp-content/uploads/2018/09/Odprtakuhinja-cojzla-1140x900.jpg" class="attachment-thevoux-style3 size-thevoux-style3 wp-post-image" alt="" /></a>
	               </figure>
	               <header class="post-title">
	               		<h4><a href="https://www.odprtakuhinja.si/recepti/video-namigi-za-nove-jedi-z-ajdo/" title="VIDEO: Namigi za nove jedi z ajdo">VIDEO: Namigi za nove jedi z ajdo</a></h4>
	               </header>
	               <div class="post-content small">
	               		<p>Sestavina, ki je močno zakoreninjena v slovenski kulinariki, nas vedno&hellip;</p>
	               </div>
	           </div>
	                          	           <div class="post text-center">
	           	   <figure class="post-gallery">
		               	<a href="https://www.odprtakuhinja.si/btc-okusni-bluz-namigi/pet-namigov-za-okusno-pripravljenega-piscanca/"><img width="1140" height="900" src="https://www.odprtakuhinja.si/wp-content/uploads/2018/08/Odprtakuhinja-piscanec-1140x900.jpg" class="attachment-thevoux-style3 size-thevoux-style3 wp-post-image" alt="" /></a>
	               </figure>
	               <header class="post-title">
	               		<h4><a href="https://www.odprtakuhinja.si/btc-okusni-bluz-namigi/pet-namigov-za-okusno-pripravljenega-piscanca/" title="VIDEO: Pet namigov za okusno pripravljenega piščanca">VIDEO: Pet namigov za okusno pripravljenega piščanca</a></h4>
	               </header>
	               <div class="post-content small">
	               		<p>Meso, za katero prepogosto mislimo, da ga znamo dobro pripraviti,&hellip;</p>
	               </div>
	           </div>
	                          	           <div class="post text-center">
	           	   <figure class="post-gallery">
		               	<a href="https://www.odprtakuhinja.si/recepti/napake-ki-jih-pocnete-pri-pripravi-piscancjih-prsi/"><img width="1140" height="900" src="https://www.odprtakuhinja.si/wp-content/uploads/2018/08/Odprtakuhinja-piscancje-prsi-1140x900.jpg" class="attachment-thevoux-style3 size-thevoux-style3 wp-post-image" alt="" /></a>
	               </figure>
	               <header class="post-title">
	               		<h4><a href="https://www.odprtakuhinja.si/recepti/napake-ki-jih-pocnete-pri-pripravi-piscancjih-prsi/" title="VIDEO: Napake, ki jih počnete pri pripravi piščančjih prsi">VIDEO: Napake, ki jih počnete pri pripravi piščančjih prsi</a></h4>
	               </header>
	               <div class="post-content small">
	               		<p>Je tudi vaš piščančji file vedno suh in dolgočasnega okusa,&hellip;</p>
	               </div>
	           </div>
	                          	           <div class="post text-center">
	           	   <figure class="post-gallery">
		               	<a href="https://www.odprtakuhinja.si/kroznik/stiri-dejstva-o-pripravi-rib-na-zaru/"><img width="1140" height="900" src="https://www.odprtakuhinja.si/wp-content/uploads/2018/07/Odprtakuhinja-rival2-1140x900.jpg" class="attachment-thevoux-style3 size-thevoux-style3 wp-post-image" alt="" /></a>
	               </figure>
	               <header class="post-title">
	               		<h4><a href="https://www.odprtakuhinja.si/kroznik/stiri-dejstva-o-pripravi-rib-na-zaru/" title="VIDEO: Štiri dejstva o pripravi rib na žaru">VIDEO: Štiri dejstva o pripravi rib na žaru</a></h4>
	               </header>
	               <div class="post-content small">
	               		<p>V rubriki, ki nastaja skupaj z družbo BTC in njeno&hellip;</p>
	               </div>
	           </div>
	                          	           <div class="post text-center">
	           	   <figure class="post-gallery">
		               	<a href="https://www.odprtakuhinja.si/kroznik/napake-ki-jih-pocnete-pri-pripravi-mesa-za-burgerje/"><img width="1140" height="900" src="https://www.odprtakuhinja.si/wp-content/uploads/2018/06/Odprtakuhinja-mleto-meso-1-1140x900.jpg" class="attachment-thevoux-style3 size-thevoux-style3 wp-post-image" alt="" /></a>
	               </figure>
	               <header class="post-title">
	               		<h4><a href="https://www.odprtakuhinja.si/kroznik/napake-ki-jih-pocnete-pri-pripravi-mesa-za-burgerje/" title="VIDEO: Napake, ki jih počnete pri pripravi mesa za burgerje">VIDEO: Napake, ki jih počnete pri pripravi mesa za burgerje</a></h4>
	               </header>
	               <div class="post-content small">
	               		<p>Tudi vam polpet razpade?</p>
	               </div>
	           </div>
	                          	           <div class="post text-center">
	           	   <figure class="post-gallery">
		               	<a href="https://www.odprtakuhinja.si/kroznik/video-pet-izboljsav-za-dobre-domace-burgerje/"><img width="1140" height="900" src="https://www.odprtakuhinja.si/wp-content/uploads/2018/06/Odprtakuhinja-burgerji-1140x900.jpg" class="attachment-thevoux-style3 size-thevoux-style3 wp-post-image" alt="" /></a>
	               </figure>
	               <header class="post-title">
	               		<h4><a href="https://www.odprtakuhinja.si/kroznik/video-pet-izboljsav-za-dobre-domace-burgerje/" title="VIDEO: Pet izboljšav za dobre domače burgerje">VIDEO: Pet izboljšav za dobre domače burgerje</a></h4>
	               </header>
	               <div class="post-content small">
	               		<p>V rubriki, ki nastaja skupaj z družbo BTC in njihovo&hellip;</p>
	               </div>
	           </div>
	                          	           <div class="post text-center">
	           	   <figure class="post-gallery">
		               	<a href="https://www.odprtakuhinja.si/kroznik/pet-trikov-za-pripravo-testenin-video/"><img width="1140" height="900" src="https://www.odprtakuhinja.si/wp-content/uploads/2018/05/Odprtakuhinja-saso4-1140x900.jpg" class="attachment-thevoux-style3 size-thevoux-style3 wp-post-image" alt="" /></a>
	               </figure>
	               <header class="post-title">
	               		<h4><a href="https://www.odprtakuhinja.si/kroznik/pet-trikov-za-pripravo-testenin-video/" title="VIDEO: Pet trikov za pripravo testenin">VIDEO: Pet trikov za pripravo testenin</a></h4>
	               </header>
	               <div class="post-content small">
	               		<p>To je naša nova rubrika: preverjali bomo trike, poti do&hellip;</p>
	               </div>
	           </div>
	           </div></div><div id="mostreadpostswidget-4" class="widget cf style1 widget_mostreadpostswidget"><strong><span>Najbolj brani članki</span></strong><ul class="mlrp_ul">
        <li><a title="VIDEO: Pet trikov za pripravo testenin" href="https://www.odprtakuhinja.si/kroznik/pet-trikov-za-pripravo-testenin-video/">VIDEO: Pet trikov za pripravo testenin</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="VIDEO: Napake, ki jih počnete pri pripravi mesa za burgerje" href="https://www.odprtakuhinja.si/kroznik/napake-ki-jih-pocnete-pri-pripravi-mesa-za-burgerje/">VIDEO: Napake, ki jih počnete pri pripravi mesa za burgerje</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="VIDEO: Pet izboljšav za dobre domače burgerje" href="https://www.odprtakuhinja.si/kroznik/video-pet-izboljsav-za-dobre-domace-burgerje/">VIDEO: Pet izboljšav za dobre domače burgerje</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="VIDEO: Štiri dejstva o pripravi rib na žaru" href="https://www.odprtakuhinja.si/kroznik/stiri-dejstva-o-pripravi-rib-na-zaru/">VIDEO: Štiri dejstva o pripravi rib na žaru</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="VIDEO: Pet namigov za okusno pripravljenega piščanca" href="https://www.odprtakuhinja.si/btc-okusni-bluz-namigi/pet-namigov-za-okusno-pripravljenega-piscanca/">VIDEO: Pet namigov za okusno pripravljenega piščanca</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="VIDEO: Napake, ki jih počnete pri pripravi piščančjih prsi" href="https://www.odprtakuhinja.si/recepti/napake-ki-jih-pocnete-pri-pripravi-piscancjih-prsi/">VIDEO: Napake, ki jih počnete pri pripravi piščančjih prsi</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li></ul>
		<div style="clear:both;"></div></div><div id="widget_sp_image-3" class="widget cf style1 widget_sp_image"><strong><span>Tiskana izdaja</span></strong><a href="http://trgovina.delo.si/katalog/18/izdelek/30/" target="_self" class="widget_sp_image-image-link" title="Tiskana izdaja"><img width="1199" height="1600" alt="Tiskana izdaja" class="attachment-full" style="max-width: 100%;" srcset="https://www.odprtakuhinja.si/wp-content/uploads/2018/09/Naslovnica-page-001.jpg 1199w, https://www.odprtakuhinja.si/wp-content/uploads/2018/09/Naslovnica-page-001-225x300.jpg 225w, https://www.odprtakuhinja.si/wp-content/uploads/2018/09/Naslovnica-page-001-768x1025.jpg 768w, https://www.odprtakuhinja.si/wp-content/uploads/2018/09/Naslovnica-page-001-767x1024.jpg 767w" sizes="(max-width: 1199px) 100vw, 1199px" src="https://www.odprtakuhinja.si/wp-content/uploads/2018/09/Naslovnica-page-001.jpg" /></a></div>	</div>
</aside>		 	</div>
	</div>	</div>
		</div><!-- End role["main"] -->
		<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" role="contentinfo" class="center-align-text ">
  	<div class="row no-padding  center-align">
  			    <div class="small-12 medium-4 columns">
	    	<div id="thb_about_widget-2" class="widget cf style1 widget_about">			<figure>
				<img src="//www.odprtakuhinja.si/wp-content/uploads/2017/06/delo-dd-korporativni.png" alt="" />
			</figure>
		<p>Delo Časopisno založniško podjetje d.o.o.<br />
Dunajska 5<br />
1509 Ljubljana</p>
</div>	    </div>
	    <div class="small-12 medium-4 columns">
	    	<div id="sfp_page_plugin_widget-2" class="widget cf style1 widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/sl_SI/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/Odprta-kuhinja-117845114965366/?fref=ts"
		data-width=""
		data-height="310"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="true"
		data-tabs="timeline">
	</div>
</div>
<!-- Page Plugin Code END --></div>	    </div>
	    <div class="small-12 medium-4 columns">
	        <div id="nav_menu-3" class="widget cf style1 widget_nav_menu"><strong><span>Vsebina na strani:</span></strong><div class="menu-top-menu-container"><ul id="menu-top-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4871"><a href="//www.odprtakuhinja.si/">Domov</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3601"><a href="https://www.odprtakuhinja.si/kategorija/kroznik/">Krožnik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5521"><a href="https://www.odprtakuhinja.si/kategorija/recepti/">Recepti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127112"><a href="https://www.odprtakuhinja.si/kategorija/recepti/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5211"><a href="https://www.odprtakuhinja.si/kategorija/kozarec/">Kozarec</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3871"><a href="https://www.odprtakuhinja.si/kategorija/brbotanje/">Brbotanje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.odprtakuhinja.si/kategorija/ambient/">Ambient</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.odprtakuhinja.si/kategorija/druzabno/">Družabno</a></li>
</ul></div></div>	    </div>
	        </div>
</footer>
<!-- End Footer -->
<!-- Start Sub-Footer -->
<aside id="subfooter">
	<div class="row">
		<div class="small-12 columns">
							<p><a href="//www.odprtakuhinja.si/pogoji-uporabe/" target="_blank" rel="noopener noreferrer">POGOJI UPORABE</a> | <a href="//www.odprtakuhinja.si/oglasevanje/" target="_blank" rel="noopener noreferrer">OGLAŠEVANJE</a> | <a href="//www.odprtakuhinja.si/piskotki/" target="_blank" rel="noopener noreferrer">PIŠKOTKI</a> | <a href="//www.odprtakuhinja.si/kontakt/" target="_blank" rel="noopener noreferrer">KONTAKT</a> | <a href="https://info.delo.si/politika-varstva-zasebnosti/">POLITIKA VARSTVA ZASEBNOSTI</a> Vse pravice pridržane © 2018 Odprta kuhinja.</p>
					</div>
	</div>
</aside>
<!-- End Sub-Footer -->
	</section> <!-- End #content-container -->
</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="33.198px" height="20.218px" viewBox="0 0 33.198 20.218" enable-background="new 0 0 33.198 20.218" xml:space="preserve">
<g>
	<path fill="#010101" d="M32.409,16.75L17.815,0.55c-0.352-0.294-0.783-0.441-1.216-0.441c-0.432,0-0.864,0.147-1.217,0.441
		L0.79,16.75c-0.805,0.671-0.914,1.87-0.241,2.675c0.671,0.804,1.868,0.914,2.675,0.243L16.599,4.48l13.376,15.188
		c0.808,0.673,2.001,0.563,2.675-0.243C33.322,18.619,33.213,17.421,32.409,16.75z"/>
</g>
</svg></a>
<div id="thbSelectionSharerPopover" class="thb-selectionSharer" data-appid="114057092260396" data-user="anteksiler">
  <div id="thb-selectionSharerPopover-inner">
    <ul>
    	      <li><a class="action twitter" href="#" title="Share this selection on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
                  <li><a class="action facebook" href="#" title="Share this selection on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
                  <li><a class="action email" href="#" title="Share this selection by Email" target="_blank"><i class="fa fa-envelope"></i></a></li>
          </ul>
  </div>
</div>

<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->
<!-- LIVENETLIFE BEGIN -->
<script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') 
+'//bin.livenetlife.com/?CodeId=70f9836e-4a83-46f2-bee5-e06c46a898ba&LNLReferer=' + encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = 
document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
<!-- LIVENETLIFE END -->







<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->

<div class="odprt-661_mobile odprt-layer advads-layer advads-layer-onload advads-sticky" id="odprt-1061462929" data-width="0" data-height="0" data-position="center" style="display: none; z-index: 9999; position: fixed; margin-left: -0px; margin-bottom: -0px; bottom: 50%; left: 50%; "><div class="iAdserver" data-iadserver-zone="661"><script>_ipromNS('zone',661) ;</script></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.odprtakuhinja.si\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"ALLOW_COOKIES","cookieValue":"analiticni-oglasevalski-druzabni","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.odprtakuhinja.si/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.41'></script>
<script type='text/javascript' src='https://www.odprtakuhinja.si/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.odprtakuhinja.si/wp-content/themes/thevoux-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript' src='https://www.odprtakuhinja.si/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.odprtakuhinja.si\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Zapri okno"},"left_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M19.4 32.6c0.8-0.7 0.9-1.9 0.2-2.7L4.5 16.6 19.7 3.2c0.7-0.8 0.6-2-0.2-2.7 -0.8-0.7-2-0.6-2.7 0.2l-16.2 14.6c-0.3 0.4-0.4 0.8-0.4 1.2 0 0.4 0.1 0.9 0.4 1.2l16.2 14.6C17.4 33.2 18.6 33.3 19.4 32.6z\"\/><\/svg>","right_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M3.5 32.4l16.2-14.6c0.3-0.4 0.4-0.8 0.4-1.2 0-0.4-0.1-0.9-0.4-1.2L3.5 0.8c-0.7-0.8-1.9-0.9-2.7-0.2C0 1.2-0.1 2.4 0.6 3.2l15.2 13.4L0.6 30C-0.1 30.8 0 32 0.8 32.6 1.6 33.3 2.8 33.2 3.5 32.4z\"\/><\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.odprtakuhinja.si/wp-content/themes/thevoux-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='https://www.odprtakuhinja.si/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<div class="odprt-remarketing" id="odprt-2066772789"><div class="iAdserver" data-iadserver-zone="1227"><script>_ipromNS('zone',1227) ;</script></div>
</div><script>advads.move("#odprt-2066772789", "section#content-container ", { method: "insertBefore" });</script><div class="odprt-cla_ozadje" id="odprt-249243161"><div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>
</div><script>advads.move("#odprt-249243161", "#wrapper", { method: "insertBefore" });</script><div class="odprt-cla_naslov_mobile" style="margin-top: 20px; margin-bottom: 20px; " id="odprt-1260280075"><div class="iAdserver" data-iadserver-zone="678"><script>_ipromNS('zone',678) ;</script></div></div><script>advads.move("#odprt-1260280075", "#infinite-article", { method: "insertBefore" });</script><div class="odprt-1284_mobile_cat_cla" id="odprt-1956122758"><div class="iAdserver" data-iadserver-zone="1284"><script>_ipromNS('zone',1284) ;</script></div></div><script>advads.move("#odprt-1956122758", "#footer", { method: "insertBefore" });</script><div class="odprt-outbrain_cla_footer_mobile" id="odprt-1345989060"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="SVN_OdprtaKuhinja.si _201806081047"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><script>advads.move("#odprt-1345989060", "#footer", { method: "insertBefore" });</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #000000; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text"><h2>Zakaj imamo na portalu Odprta kuhinja radi piškotke?</h2>

S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij, s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine, ki jih boste z veseljem prebirali, zato vas prosimo, da potrdite piškotke na spletnih mestih Dela d.o.o. 
<a href="//promo.delo.si/piskotki" target="_blank">Več informacij ›</a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">STRINJAM SE</a>
				</div>
			</div>
<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->
<script>
    _ipromNS('load');
</script>








<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->

</body>
</html>